I plugin di firefox non funzionano più sulla nuova versione? ecco la soluzione! forziamoli!

venerdì 22 gennaio 2010 a 11:35
Ciao ragazzi oggi vi spiego questa facile quanto utile ritoccatina a firefox 3.6 che vi permetterà di bypassare il controllo dei plugin in modo da farli funzionare anche sul nuovo volpino! (alcuni potrebbero comunque non funzionare) Quello che dovrete fare è semplice: Aprire una nuova tab e scrivere in alto nella barra degli indirizzi: about:config Accettiare le condizioni e cliccare su Farò attenzione prometto. Poi cliccare con il tasto destro su un punto a caso della pagina e scegliere NuovoBoleano. Inserire extensions.checkCompatibility.3.6 e impostare su false con un doppio click. Ecco fatto ora dovrebbe essere tutto a posto dopo un riavvio di firefox! EDIT: in alternativa mi consigliano questo plugin che dovrebbe automatizzare tutto: PLUGIN FF

0 commenti

Posta un commento